summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 1c5d6b0..c15b3d5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -107,3 +107,5 @@ if(CMAKE_SYSTEM MATCHES "Linux.*")
install(FILES data/assignment-list.desktop DESTINATION share/applications)
install(FILES data/assignment-list.svg DESTINATION share/pixmaps)
endif()
+
+include(CPack)