summaryrefslogtreecommitdiff
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am2
1 files changed, 2 insertions, 0 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index ebbd287..23352ae 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -1,3 +1,5 @@
+EXTRA_DIST = include
+
bin_PROGRAMS = simple-snake
simple_snake_SOURCES = body.c draw.c
simple_snake_LDADD = -lncurses -lm